

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_AGSHead"><title>
	
        Witness appeal follwing fatal collision 17th December 2017 - 
        An Garda Síochána - Ireland's National Police Service
    
</title><meta http-equiv="X-UA-Compatible" content="IE=8" /><meta content="text/html; charset=utf-8" http-equiv="Content-type" /><meta name="Description" content="Official Website of An Garda Síochána - Ireland&#39;s National Police Service" /><meta name="Keywords" content="An Garda Síochána, Siochana, Gardaí, Gardai, Ireland, Policing, Police, Crime, Pheonix Park, Dublin, Crime Prevention, Security, Law and Order, Crimecall, Missing Persons, Traffic, Publications, Press Releases, Stations, Management, Templemore, Garda College, Speed Cameras, Uniform" /><meta name="Author" content="An Garda Síochána" /><link href="Styles/Layout.css" rel="stylesheet" type="text/css" /><link href="Styles/ReDesign.css" rel="stylesheet" type="text/css" /><link href="Styles/Treeview.css" rel="stylesheet" type="text/css" /><link href="Styles/Homepage.css" rel="stylesheet" type="text/css" /><link href="Styles/Administration.css" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="An Garda Síochána Press Releases" href="http://www.garda.ie/PressReleases/Feed.aspx" />
    <script type="text/javascript" src="/Scripts/admin.js"></script>
    <script type="text/javascript" src="/Scripts/ags.js"></script>
    <script type="text/javascript" src="/Scripts/jquery-1.9.0.js"></script>
    <script type="text/javascript" src="/Scripts/ga.js"></script>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB_-nJ-5dYgvCJx99hT2h3bz0baY3HLKo8&sensor=false&v=3"></script>     
<link href="/Telerik.Web.UI.WebResource.axd?compress=1&amp;_TSM_CombinedScripts_=%3b%3bTelerik.Web.UI%2c+Version%3d2011.1.519.40%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3aen-IE%3a911e11b9-43a3-4153-a0e1-a8dd325e7573%3a45085116%3a138fb5e1" type="text/css" rel="stylesheet" /></head>
<body id="ctl00__body">
    <form name="aspnetForm" method="post" action="Controller.aspx?Page=21904" id="aspnetForm">
<input type="hidden" name="ctl00_RadStyleSheetManager_TSSM" id="ctl00_RadStyleSheetManager_TSSM" value="" />
<input type="hidden" name="ctl00_RadScriptManager_TSM" id="ctl00_RadScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/WebResource.axd?d=DB6MMrmbcKf0XvE6gM9BK3N4dcWoPn_JCEEaPkdF5QHkbGDCrN0vVtXgTAag-62yDN4KMIDAB1gl3iAa0zJZymoRea3K-RIPWw3cVDkazqRnrCuHyP7vkuCSMD1q48aNPZt_yfZmztsTBJ-ymy1IjAwNSYhDC-UgZLD8I_k47oCJ4qNswoeD6AjC0m1BQjaTNwOX2JfcDcu-9oxB1GfbUw2&amp;t=635445684108460000" type="text/javascript"></script>
<script src="/WebResource.axd?d=gwDt7Nxc9Y2mZY41HZVVngenceSFnRcDziJm1GaGKtSJt4N6IQXSHiHVRcs86Ik_sz4jOoG0pQuxvWFBq1Mb0wiD6m_bvHZBjr7TYO2RQeBncK4yHZZC0oJSndmAfKYy-UCELgYR_P6Ax2JkhUo26Ak_R9i8MjnE0Qv6P_WZ69RKuEnYsxeZ5FowBH_hPqbDXI2noNaJLKqD-5APz1_Vnw2&amp;t=635445684108460000" type="text/javascript"></script><link href="/WebResource.axd?d=Ilq_6s9Bb_Au1vSRPBJ2c2H0LVCmwIQ8sn-wJYuvZWRmPeq2AdrTUMLqBt_VZ0lXV9Zp2xoQW0OpECFnBghsOwnOW2LHEaQzo6Sz1Wr1zr7Oh907rCLy9g66HGZ0vDp_WjAffJExpsLSu-vhhPFW3iDwSkf1n9z8QfiOV-Ip4CKYGDdcFXCDzpCQ3OK5BmbV0&t=635445684108460000" type="text/css" rel="stylesheet"></link>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ctl00_RadScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-IE%3a1775b050-243f-483d-865c-f2fd892d0318%3aea597d4b%3bTelerik.Web.UI%3aen-IE%3a911e11b9-43a3-4153-a0e1-a8dd325e7573%3a16e4e7cd%3af7645509%3a22a6274a%3aed16cbdc" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3478DF7C" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWDwKAkdqgDAKH+ZShAwKZ4v6BBAK8m4f/CALi6NLNAwLtpb2+DAKSyJGZDgKSyPXUCwKSyImkCwKSyM3eDAKSyMEsApLIpegNApLI/fEOAq2J8acPArH8xLYOvPbykO5rl0SehSyNbfLsyJSL27OAxkMo/6BwkQpXqtw=" />

    <!-- Wiring - BEGIN //-->
    <!-- ******************************** //-->
    
    
    
    <!-- 2011.1.519.40 --><div id="ctl00_radAjaxMgrMasterSU">
	<span id="ctl00_radAjaxMgrMaster" style="display:none;"></span>
</div>
    <!-- ******************************** //-->
    <!-- Wiring - END //-->    

    <div id="ctl00_radAjaxLoadingMaster" class="RadAjax RadAjax_Vista" style="display:none;">
	<div class="raDiv raTop">
		
        <div class="stnLoading">&nbsp;</div>
    
	</div><div class="raColor raTransp">

	</div>
</div>

    
<style type="text/css">
</style>
<script type="text/javascript">
</script>
<div id="ctl00_cookieConsent_pnlCookie" class="cc-container">
	
    <div class="cc-heading">
        <span id="ctl00_cookieConsent_lblCookieHeading">Cookie Consent</span>
    </div>
    <div class="cc-text">
        <span id="ctl00_cookieConsent_lblCookieConsent">We use cookies to give you the best experience on our website. If you continue without changing your cookie settings, we assume that you consent to our use of cookies on this device. You can change your cookie settings at any time but if you do, you may lose some functionality on our website.</span>
    </div>
 
    <div class="cc-button-container">

         
        <a id="ctl00_cookieConsent_hlConsentYes" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$cookieConsent$hlConsentYes&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">Close</a>

    </div>

</div>


        <div id="maincontainer">
            <div id="topsection">
                <!-- start masthead -->
                <div id="masthead">
                    

<a name="top"></a>
<a href="#content"></a>
<div class="gs-mh-container">
    <div class="gs-mh-inner">
        <div id="ctl00_AGSMasthead_pnlLogo" class="gs-mh-logo1">
	
            <a id="ctl00_AGSMasthead_hlAGScrest" title="An Garda Síochána - Ireland&#39;s National Police Service" onmousedown="disableClickImage();" href="Index.aspx"><img id="ctl00_AGSMasthead_imgLogo" src="Images/Masthead/ags_crestBlank.gif" alt="Crest" height="79" width="320" border="0" /></a>
        
</div>
        <div class="gs-mh-confidential">
            <span id="ctl00_AGSMasthead_lblConfidentialNumber">Garda Confidential No.: 1 800 666 111</span>
        </div>
        <div class="gs-mh-searching">
            <div id="ctl00_AGSMasthead_pnlSearch">
	
                <span class="HideMe">
                    <label for="ctl00_AGSMasthead_txtSearch" id="ctl00_AGSMasthead_lblSearch"></label>
                </span>
                <input name="ctl00$AGSMasthead$txtSearch" type="text" id="ctl00_AGSMasthead_txtSearch" class="searchtextbox" />
                <input type="submit" name="ctl00$AGSMasthead$btnSearch" value="Search" id="ctl00_AGSMasthead_btnSearch" class="search" />      
            
</div>
        </div>
        <div class="gs-mh-social">
            <div class="gs-mh-social-networks"><a href="https://www.facebook.com/pages/An-Garda-S%C3%ADoch%C3%A1na/167613868000" title="Facebook"><img src="/Images/Masthead/SocialNetworking/facebook.gif" alt="Facebook"style="padding-left: 2px; padding-right: 2px; border: 0px;"/></a><a href="/Controller.aspx?Page=11822" title="Twitter"><img src="/Images/Masthead/SocialNetworking/twitter.gif" alt="Twitter" style="padding-left: 0px; padding-right: 2px; border: 0px;"/></a><a href="http://www.flickr.com/photos/gardasiochana" title="Flickr"><img src="/Images/Masthead/SocialNetworking/flicker.gif" alt="Flicker" style="padding-left: 0px; padding-right: 2px; border: 0px;"/></a><a href="http://www.youtube.com/user/GardaPressOffice" title="Youtube"><img src="/Images/Masthead/SocialNetworking/youtube.gif" alt="Youtube" style="padding-left: 0px; padding-right: 2px; border: 0px;"/></a></div>
        </div>
        <div class="gs-mh-lang">
            <a id="ctl00_AGSMasthead_LanguagePreference_lbLanguageEnglish" title="English" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$AGSMasthead$LanguagePreference$lbLanguageEnglish&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><font color="White">English</font></a>&nbsp;|
<a id="ctl00_AGSMasthead_LanguagePreference_lbLanguageIrish" title="Gaeilge" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$AGSMasthead$LanguagePreference$lbLanguageIrish&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))"><font color="White">Gaeilge</font></a>

        </div>
    </div>
</div>
                </div>
                <!-- end masthead -->
                <!-- START TOP NAVIGATION & search -->
                <div id="topnav">
                    

    

    
            <div id="ctl00_AGSMenuHorizontal_r1_ctl00_ct">
	
                <img id="ctl00_AGSMenuHorizontal_r1_ctl00_imgl" class="topnav_leftimage" src="Images/topnav_lefttab.gif" border="0" />
                <a id="ctl00_AGSMenuHorizontal_r1_ctl00_lbMenu" title="The About Us page" OnMouseOver="Swap(this);" OnMouseOut="Swap(this);" href="javascript:__doPostBack(&#39;ctl00$AGSMenuHorizontal$r1$ctl00$lbMenu&#39;,&#39;&#39;)">About Us</a>
            
</div>
        
            <div id="ctl00_AGSMenuHorizontal_r1_ctl01_ct">
	
                <img id="ctl00_AGSMenuHorizontal_r1_ctl01_imgl" class="topnav_leftimage" src="Images/topnav_lefttab.gif" border="0" />
                <a id="ctl00_AGSMenuHorizontal_r1_ctl01_lbMenu" title="The Contact Us page" OnMouseOver="Swap(this);" OnMouseOut="Swap(this);" href="javascript:__doPostBack(&#39;ctl00$AGSMenuHorizontal$r1$ctl01$lbMenu&#39;,&#39;&#39;)">Contact Us</a>
            
</div>
        
            <div id="ctl00_AGSMenuHorizontal_r1_ctl02_ct">
	
                <img id="ctl00_AGSMenuHorizontal_r1_ctl02_imgl" class="topnav_leftimage" src="Images/topnav_lefttab.gif" border="0" />
                <a id="ctl00_AGSMenuHorizontal_r1_ctl02_lbMenu" title="The Community Relations page" OnMouseOver="Swap(this);" OnMouseOut="Swap(this);" href="javascript:__doPostBack(&#39;ctl00$AGSMenuHorizontal$r1$ctl02$lbMenu&#39;,&#39;&#39;)">Community Relations</a>
            
</div>
        
            <div id="ctl00_AGSMenuHorizontal_r1_ctl03_ct">
	
                <img id="ctl00_AGSMenuHorizontal_r1_ctl03_imgl" class="topnav_leftimage" src="Images/topnav_lefttab.gif" border="0" />
                <a id="ctl00_AGSMenuHorizontal_r1_ctl03_lbMenu" title="The Crime Prevention page" OnMouseOver="Swap(this);" OnMouseOut="Swap(this);" href="javascript:__doPostBack(&#39;ctl00$AGSMenuHorizontal$r1$ctl03$lbMenu&#39;,&#39;&#39;)">Crime Prevention</a>
            
</div>
        
            <div id="ctl00_AGSMenuHorizontal_r1_ctl04_ct">
	
                <img id="ctl00_AGSMenuHorizontal_r1_ctl04_imgl" class="topnav_leftimage" src="Images/topnav_lefttab.gif" border="0" />
                <a id="ctl00_AGSMenuHorizontal_r1_ctl04_lbMenu" title="The Publications page" OnMouseOver="Swap(this);" OnMouseOut="Swap(this);" href="javascript:__doPostBack(&#39;ctl00$AGSMenuHorizontal$r1$ctl04$lbMenu&#39;,&#39;&#39;)">Publications</a>
            
</div>
        
            <div id="ctl00_AGSMenuHorizontal_r1_ctl05_ct">
	
                <img id="ctl00_AGSMenuHorizontal_r1_ctl05_imgl" class="topnav_leftimage" src="Images/topnav_lefttab.gif" border="0" />
                <a id="ctl00_AGSMenuHorizontal_r1_ctl05_lbMenu" title="The Traffic page" OnMouseOver="Swap(this);" OnMouseOut="Swap(this);" href="javascript:__doPostBack(&#39;ctl00$AGSMenuHorizontal$r1$ctl05$lbMenu&#39;,&#39;&#39;)">Traffic</a>
            
</div>
        
            
        
            <div id="ctl00_AGSMenuHorizontal_r1_ctl07_ct">
	
                <img id="ctl00_AGSMenuHorizontal_r1_ctl07_imgl" class="topnav_leftimage" src="Images/topnav_lefttab.gif" border="0" />
                <a id="ctl00_AGSMenuHorizontal_r1_ctl07_lbMenu" title="The Careers page" OnMouseOver="Swap(this);" OnMouseOut="Swap(this);" href="javascript:__doPostBack(&#39;ctl00$AGSMenuHorizontal$r1$ctl07$lbMenu&#39;,&#39;&#39;)">Careers</a>
            
</div>
        
            
        
            
        
            
        
            
        
            <div id="ctl00_AGSMenuHorizontal_r1_ctl12_ct">
	
                <img id="ctl00_AGSMenuHorizontal_r1_ctl12_imgl" class="topnav_leftimage" src="Images/topnav_lefttab.gif" border="0" />
                <a id="ctl00_AGSMenuHorizontal_r1_ctl12_lbMenu" title="The FAQs Page" OnMouseOver="Swap(this);" OnMouseOut="Swap(this);" href="javascript:__doPostBack(&#39;ctl00$AGSMenuHorizontal$r1$ctl12$lbMenu&#39;,&#39;&#39;)">FAQs</a>
            
</div>
        
    <img id="ctl00_AGSMenuHorizontal_imgl" class="topnav_leftimage" src="Images/topnav_lefttab.gif" border="0" />
 
    <script language="javascript" type="text/javascript">
         function Swap(element) 
         {         
             var target = element.parentNode.getElementsByTagName('img')[0];
             var link = element.parentNode.getElementsByTagName('a')[0];

             if (target != null && link != null) 
             {
                 if (link.className == "AspNet-Repeater-Selected") 
                 {
                     return;
                 };                 
                 var img = target.src;
                 if (target.src.indexOf("_over") > -1) 
                 {
                     img = target.src.replace("_over", ""); 
                 }
                 else 
                 {
                     img = target.src.replace(".gif", "_over.gif");
                 };
                 target.src = img;                 
             };
         }
     </script>                        
                </div>
                <!--END TOP Navigation & search -->                                
            </div>                        
            <!-- div to provide blue side borders -->
            <div id="contentborders">
                <!-- start breadCrumb -->               
                <div id="breadCrumb" visible="false">
                    
                        <!-- PD: Fake Breadcrumb - Start //-->
                        

<!-- PD: Fake Breadcrumb - Start //-->
<span style="margin-right:-5px;">

<a id="ctl00_cphBreadcrumb_AGSBreadcrumb_hlBCHome" title="Home" href="Index.aspx"><span id="ctl00_cphBreadcrumb_AGSBreadcrumb_litHome">Home</span></a></span>


<span title="Witness appeal follwing fatal collision 17th December 2017" class="breadCrumbLanding">Witness appeal follwing fatal collision 17th December 2017</span>
<!-- PD: Fake Breadcrumb - End //-->
                        <!-- PD: Fake Breadcrumb - End //-->
                    
                </div>            
                <!-- end breadCrumb -->                
                <!-- START CONTENT -->
                <div id="ctl00__contentcolumnfull" class="contentcolumnfull">
                    
                    
    
    
    

<h1>Press Releases</h1>
<div style="float:right;">17/12/2017</div>
<h2>Witness appeal follwing fatal collision 17th December 2017</h2>
    <b> 
Gardaí are appealing for witnesses following a fatal traffic collision in Dublin this morning.
</b><br />
        <p>At approximately 7am on 17th December 2017, a single car collision occurred on the Adelaide Road in Glenageary. <br />
&nbsp;<br />
The driver of the car, a man in his late 20s, was pronounced dead at the scene. He was the sole occupant of the car.</p>
<p>Garda forensic collision investigators are at the scene and the road is currently closed to traffic. Local diversions are currently in place.</p>
<p>Anyone travelling on the Adelaide Road between 6.30am and 7.30am this morning is asked to contact Dun Laoghaire Garda Station 01-6665000 or the Garda Confidential Line 1800 666 111.</p><br />
        <span class="fltlft"><a id="ctl00_cphCentre_CtrLoadedPageControlID_hlReturnLink" href="javascript: window.history.go(-1);"><span id="ctl00_cphCentre_CtrLoadedPageControlID_lblBack">Back</span></a></span> 
        
<div id="ctl00_cphCentre_CtrLoadedPageControlID_CategoryTypePublicationDisplay_pnlCategoryPublicationDisplay">
	
    <span id="ctl00_cphCentre_CtrLoadedPageControlID_CategoryTypePublicationDisplay_lblCategoryText"></span>

</div>


        

    

                </div>
                <!-- END CONTENT -->  
                <!-- START LEFT NAVIGATION -->
                



<div id="ctl00_AGSMenuVertical_pnlContainer" class="leftnav_container">
	              
    <h3>&nbsp;</h3>
        <div class="border">
            <div class="MyTreeView">
	<div class="AspNet-TreeView" id="ctl00_AGSMenuVertical_tv1">
			<div id="ctl00_AGSMenuVertical_tv1_DIV">
				<div class="AspNet-TreeView-Root Level1">
					<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=5416&amp;Lang=1" title="The About Us page">
						About Us</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
					<div class="AspNet-TreeView-Hide">
						<div class="AspNet-TreeView-Parent Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=19&amp;Lang=1" title="The Organisation page">
								Organisation</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
							<div class="AspNet-TreeView-Hide">
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Management/Default.aspx" title="The Management Biographies page">
										Management Biographies</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=307&amp;Lang=1" title="The Uniform page">
										Uniform</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=20&amp;Lang=1" title="The List of Commissioners page">
										List of Commissioners</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=21&amp;Lang=1" title="The Geographical Layout page">
										Geographical Layout</a></div>
								</div>
							</div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=2263&amp;Lang=1" title="The HQ Branches page">
								HQ Branches</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=2283&amp;Lang=1" title="The History page">
								History</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=40&amp;Lang=1" title="The Crime and Security page">
								Crime & Security</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=15955&amp;Lang=1" title="Modernisation and Renewal Programme">
								Modernisation and Renewal Programme</a></div>
						</div>
						<div class="AspNet-TreeView-Parent Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=61&amp;Lang=1" title="Organisation Development & Strategic Planning page">
								Organisation Development & Strategic Planning</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
							<div class="AspNet-TreeView-Hide">
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=62&amp;Lang=1" title="The Change Management page">
										Change Management</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=63&amp;Lang=1" title="The Garda Research Unit page">
										Garda Research Unit</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=64&amp;Lang=1" title="The Organisation Development page">
										Policy and Planning</a></div>
								</div>
							</div>
						</div>
						<div class="AspNet-TreeView-Parent Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=10127&amp;Lang=1" title="Human Resource Management">
								Human Resource Management</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
							<div class="AspNet-TreeView-Hide">
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=10129&amp;Lang=1" title="Garda Training College">
										Garda Training College</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=10123&amp;Lang=1" title="Occupational Health">
										Occupational Health</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=10124&amp;Lang=1" title="Garda HR Directorate">
										Garda HR Directorate</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=10125&amp;Lang=1" title="Internal Affairs">
										Internal Affairs</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=10126&amp;Lang=1" title="Garda Professional Standards Unit">
										Garda Professional Standards Unit</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=10128&amp;Lang=1" title="Garda HRM Division">
										Garda HRM Division</a></div>
								</div>
							</div>
						</div>
						<div class="AspNet-TreeView-Parent Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=65&amp;Lang=1" title="The Information Services page">
								Information Services</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
							<div class="AspNet-TreeView-Hide">
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=65&amp;Lang=1&amp;Mode=Display" title="Garda Information Services Centre">
										GISC</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=1535&amp;Lang=1" title="Vetting Unit">
										Vetting Unit</a></div>
								</div>
							</div>
						</div>
						<div class="AspNet-TreeView-Parent Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=5436&amp;Lang=1" title="The Garda Societies page">
								Garda Societies</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
							<div class="AspNet-TreeView-Hide">
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=89&amp;Lang=1" title="The Garda Band page">
										Garda Band</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=2094&amp;Lang=1" title="The Garda Ladies Choir page">
										Garda Ladies Choir</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="controller.aspx?page=5437&amp;lang=1" title="Coiste Siamsa">
										Coiste Siamsa</a></div>
								</div>
							</div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=1022&amp;Lang=1" title="The Audit Committee page">
								Audit Committee</a></div>
						</div>
						<div class="AspNet-TreeView-Parent Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=10346&amp;Lang=1" title="The Administration page">
								Administration</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
							<div class="AspNet-TreeView-Hide">
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=55&amp;Lang=1" title="The Finance page">
										Finance</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=67&amp;Lang=1" title="The Information and Communication Technologies page">
										ICT</a></div>
								</div>
							</div>
						</div>
						<div class="AspNet-TreeView-Parent Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=35&amp;Lang=1" title="The National Support Services page">
								National Support Services</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
							<div class="AspNet-TreeView-Hide">
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=28&amp;Lang=1" title="The Criminal Assets Bureau page">
										Criminal Assets Bureau</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=29&amp;Lang=1" title="The Fraud (GBFI) page">
										Fraud (GBFI)</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=30&amp;Lang=1" title="The Drugs (GNDU) page">
										Drugs (GNDU)</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=31&amp;Lang=1" title="The Immigration (GNIB) page">
										Immigration (GNIB)</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=32&amp;Lang=1" title="The Criminal Investigation page">
										Criminal Investigation</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=46&amp;Lang=1" title="The Technical Bureau page">
										Technical Bureau</a></div>
								</div>
							</div>
						</div>
						<div class="AspNet-TreeView-Parent Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=87&amp;Lang=1" title="The Press Office page">
								Press Office</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
							<div class="AspNet-TreeView-Hide">
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="PressReleases/Default.aspx" title="The Press Releases page">
										Press Releases</a></div>
								</div>
							</div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Honour/Default_splash.aspx" title="The Roll of Honour page">
								Roll of Honour</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="News/default.aspx" title="News">
								News</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=14875&amp;Lang=1" title="Freedom of Information">
								Freedom of Information</a></div>
						</div>
					</div>
				</div>
				<div class="AspNet-TreeView-Root Level1">
					<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=3430&amp;Lang=1" title="The Contact Us page">
						Contact Us</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
					<div class="AspNet-TreeView-Hide">
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Stations/Default.aspx" title="The Station Directory page">
								Station Directory</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=13930" title="The Submit Feedback page">
								Submit Feedback</a></div>
						</div>
					</div>
				</div>
				<div class="AspNet-TreeView-Root Level1">
					<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=74&amp;Lang=1" title="The Community Relations page">
						Community Relations</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
					<div class="AspNet-TreeView-Hide">
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=75&amp;Lang=1" title="The Neighbourhood Watch and Community Alert page">
								Neighbourhood Watch & Community Alert</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=76&amp;Lang=1" title="The Joint Policing Committees page">
								Joint Policing Committees</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=78&amp;Lang=1" title="Garda Youth Diversion Office page">
								Garda Youth Diversion Office</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=154&amp;Lang=1" title="The Garda Racial, Intercultural & Diversity Office page">
								The Garda Racial, Intercultural & Diversity Office</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=1662&amp;Lang=1" title="The Garda Victim Liaison Office page">
								Garda Victim Liaison Office</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=2442&amp;Lang=1" title="The Age Card Office page">
								Age Card Office</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="/Controller.aspx?Page=9311&amp;Lang=1" title="Community Notices">
								Community Notices</a></div>
						</div>
					</div>
				</div>
				<div class="AspNet-TreeView-Root Level1">
					<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=1921&amp;Lang=1" title="The Crime Prevention page">
						Crime Prevention</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
					<div class="AspNet-TreeView-Hide">
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=190&amp;Lang=1" title="The Crime Prevention Officers page">
								Crime Prevention Officers</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=1660&amp;Lang=1" title="The About Crimecall page">
								About Crimecall</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Crimecall/Default.aspx" title="The Crimecall Episodes page">
								Crimecall Episodes</a></div>
						</div>
					</div>
				</div>
				<div class="AspNet-TreeView-Root Level1">
					<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=90&amp;Lang=1" title="The Publications page">
						Publications</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
					<div class="AspNet-TreeView-Hide">
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=92&amp;Lang=1" title="The Strategy and Planning page">
								Strategy & Planning</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=93&amp;Lang=1" title="The Research Publications page">
								Research Publications</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=94&amp;Lang=1" title="The Policy page">
								Policy</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=95&amp;Lang=1" title="The Reviews, Inspections and Evaluations page">
								Reviews, Inspections & Evaluations</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=160&amp;Lang=1" title="The Reports page">
								Reports</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=98&amp;Lang=1" title="The Management Journal of An Garda Síochána page">
								Communiqué</a></div>
						</div>
					</div>
				</div>
				<div class="AspNet-TreeView-Root Level1">
					<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=1368&amp;Lang=1" title="The Traffic page">
						Traffic</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
					<div class="AspNet-TreeView-Hide">
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=4163&amp;Lang=1" title="The Abnormal Loads page">
								Abnormal Loads</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=100&amp;Lang=1" title="The Carriage Office page">
								Carriage Office</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=13233&amp;Lang=1" title="The Fixed Charge Notices page">
								Fixed Charge Notices</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=104&amp;Lang=1" title="The Road Safety page">
								Road Safety</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=105&amp;Lang=1" title="The Road Transport Unit page">
								Road Transport Unit</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=5590&amp;Lang=1" title="The Safety Cameras page">
								Safety Cameras</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=106&amp;Lang=1" title="The New Technology page">
								New Technology</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=110&amp;Lang=1" title="The Traffic Corps page">
								Traffic Corps</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=111&amp;Lang=1" title="The Traffic Watch page">
								Traffic Watch</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=984&amp;Lang=1" title="The Bikesafe page">
								Bikesafe</a></div>
						</div>
					</div>
				</div>
				<div class="AspNet-TreeView-Root Level1">
					<div class="AspNet-TreeView-ClickableNonLink AGSFloatLeft" onclick="ExpandCollapse__AspNetTreeView(this.parentNode.getElementsByTagName('div')[1])" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);">
						<a class="AGSAnchor" href="#">FAQs</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
					<div class="AspNet-TreeView-Hide">
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="FAQ/Default.aspx?FAQCategory=12" title="The General Frequently Asked Questions page">
								General</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="FAQ/Default.aspx?FAQCategory=13" title="The Careers Frequently Asked Questions page">
								Careers</a></div>
						</div>
						<div class="AspNet-TreeView-Parent Level2">
							<div class="AspNet-TreeView-ClickableNonLink AGSFloatLeft" onclick="ExpandCollapse__AspNetTreeView(this.parentNode.getElementsByTagName('div')[1])" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);">
								<a class="AGSAnchor" href="#">Fixed Charge Notices</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
							<div class="AspNet-TreeView-Hide">
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="FAQ/Default.aspx?FAQCategory=35" title="The Fixed Charge Notices - Traffic Frequently Asked Questions page">
										Traffic</a></div>
								</div>
								<div class="AspNet-TreeView-Leaf Level3">
									<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="FAQ/Default.aspx?FAQCategory=38" title="The Fixed Charge Notices - Public Order Frequently Asked Questions page">
										Public Order</a></div>
								</div>
							</div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="FAQ/Default.aspx?FAQCategory=36" title="The Garda Vetting/Data Protection Frequently Asked Questions page">
								Garda Vetting/Data Protection</a></div>
						</div>
					</div>
				</div>
				<div class="AspNet-TreeView-Root Level1">
					<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=213&amp;Lang=1" title="The Careers page">
						Careers</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
					<div class="AspNet-TreeView-Hide">
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=369&amp;Lang=1" title="The Garda College page">
								Garda College</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=164&amp;Lang=1" title="The Civilian Opportunities page">
								Civilian Opportunities</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=165&amp;Lang=1" title="The Garda Reserve page">
								Garda Reserve</a></div>
						</div>
					</div>
				</div>
				<div class="AspNet-TreeView-Root Level1">
					<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=85&amp;Lang=1" title="The About Missing Persons page">
						About Missing Persons</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
					<div class="AspNet-TreeView-Hide">
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="MissingPersons/Default.aspx" title="The Current Missing Persons page">
								Current Missing Persons</a></div>
						</div>
					</div>
				</div>
				<div class="AspNet-TreeView-Root Level1">
					<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=4227&amp;Lang=1" title="The Serious Crime Review page">
						Serious Crime Review</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
					<div class="AspNet-TreeView-Hide">
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=4228&amp;Lang=1" title="The Serious Crime Review Search page">
								Serious Crime Review Search</a></div>
						</div>
					</div>
				</div>
				<div class="AspNet-TreeView-Root Level1">
					<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Search.aspx" title="The Search page">
						Search</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
					<div class="AspNet-TreeView-Hide">
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Search.aspx?Search=" title="The Search Results page">
								Search Results</a></div>
						</div>
					</div>
				</div>
				<div class="AspNet-TreeView-Root Level1">
					<div class="AspNet-TreeView-ClickableNonLink AGSFloatLeft" onclick="ExpandCollapse__AspNetTreeView(this.parentNode.getElementsByTagName('div')[1])" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);">
						<a class="AGSAnchor" href="#">Footer</a></div><div class="AspNet-TreeView-Expand AGSFloatRight" onclick="ExpandCollapse__AspNetTreeView(this)">&nbsp;</div>
					<div class="AspNet-TreeView-Hide">
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Sitemap.aspx" title="The Sitemap page">
								Sitemap</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=136&amp;Lang=1" title="The Data Protection page">
								Data Protection</a></div>
						</div>
						<div class="AspNet-TreeView-Leaf Level2">
							<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="Controller.aspx?Page=1442&amp;Lang=1" title="The Reuse of Information page">
								Reuse of Information</a></div>
						</div>
					</div>
				</div>
				<div class="AspNet-TreeView-Root AspNet-TreeView-Leaf Level1">
					<div class="AGSFloatLeft" onmouseover="ToggleOn__AspNetTreeView(this);" onmouseout="ToggleOff__AspNetTreeView(this);"><a class="AGSAnchor" href="FAQ/Default.aspx?FAQCategory=12#top" title="The FAQs Page">
						FAQs</a></div>
				</div>
			</div>

	</div></div>
        </div>
    <div class="bottom">&nbsp;</div>

</div>
                <div class="clear"></div> 
                    <!-- START Static Navigation -->
                    <noscript>                             
                            <!-- To Do: Add an expanded menu with no script needed -->
                    </noscript>
                    <!-- END STATIC Navigation -->
                <!-- END LEFT NAVIGATION -->               
            </div>
            <!-- START FOOTER -->
            

<div class="ft_bl"><div class="ft_br">
    <div id="footer">
        <div id="ctl00_AGSfooter_hlkCopyright" class="fltlft">&#169;2017 An Garda S&#237;och&#225;na</div>
        <div class="fltlft" id="hlkServer"><a id="ctl00_AGSfooter_ucServerConfig_hlServerConfig" title="MachineName:= LKDS-GARDA-WEB2" href="javascript:void(0);"><font color="#599BDF">...</font></a>
</div>
        <div id="ctl00_AGSfooter_footerLinks" class="fltrt">
            
            &#8226;
            <a id="ctl00_AGSfooter_hlGov" title="www.gov.ie" href="http://www.gov.ie" target="_blank">www.gov.ie</a>&nbsp;&#8226;
            <a id="ctl00_AGSfooter_hlkFAQs" title="FAQs" href="FAQ/Default.aspx?FAQCategory=12">FAQs</a>&nbsp;&#8226;
            <a id="ctl00_AGSfooter_hlkFeedback" title="Website Feedback" href="Controller.aspx?Page=13930">Website Feedback</a>&nbsp;&#8226;
            <a id="ctl00_AGSfooter_hlkSitemap" title="Sitemap" href="SiteMap.aspx">Sitemap</a>&nbsp;&#8226;
            <a id="ctl00_AGSfooter_hlkDataProtection" title="Data Protection" href="Controller.aspx?Page=136&amp;Lang=1">Data Protection</a>&nbsp;&#8226;
            <a id="ctl00_AGSfooter_hlReuseofInformation" title="Reuse of Information" href="Controller.aspx?Page=1442&amp;Lang=1">Reuse of Information</a>&nbsp;&#8226;
            <a id="ctl00_AGSfooter_hlFOI" title="Freedom of Information" href="Controller.aspx?Page=14875&amp;Lang=1">FOI</a>&nbsp;&nbsp;

             <a id="ctl00_AGSfooter_hlFacebook" title="Join us on Facebook" href="http://www.facebook.com/home.php#/pages/Dublin-8/An-Garda-Siochana/167613868000?ref=nf"><img id="ctl00_AGSfooter_iFacebook" src="Images/facebook.gif" border="0" /></a>
        </div>
         
    </div>
</div></div><br />
            <!-- END FOOTER -->
        </div>
    <div>
	<input type="hidden" name="ctl00$ctl16" id="ctl00_ctl16" />
</div>

<script type="text/javascript">
//<![CDATA[
;(function() {
                        function loadHandler() {
                            var hf = $get('ctl00_RadStyleSheetManager_TSSM');
                            if (!hf._RSSM_init) { hf._RSSM_init = true; hf.value = ''; }
                            hf.value += ';Telerik.Web.UI, Version=2011.1.519.40, Culture=neutral, PublicKeyToken=121fae78165ba3d4:en-IE:911e11b9-43a3-4153-a0e1-a8dd325e7573:45085116:138fb5e1';
                            Sys.Application.remove_load(loadHandler);
                        };
                        Sys.Application.add_load(loadHandler);
                    })();Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"ctl00_radAjaxLoadingMaster","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$radAjaxMgrMaster","updatePanelsRenderMode":0}, null, null, $get("ctl00_radAjaxMgrMaster"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":10,"isSticky":false,"minDisplayTime":300,"skin":"Vista","transparency":0,"uniqueID":"ctl00$radAjaxLoadingMaster","zIndex":90000}, null, null, $get("ctl00_radAjaxLoadingMaster"));
});
//]]>
</script>
</form>
</body>
</html>